Enable Course Prerequisites in Lilac

Hello!
I’m trying to set up the course prerequisites in the lilac version using the docs:

https://edx.readthedocs.io/projects/edx-installing-configuring-and-running/en/latest/configuration/enable_prerequisites.html

but I don’t understand how to run migrations in step three of section 4.18.2 of the docs.

Any help is greatly appreciated

did you try with normal migration command?

./manage.py [lms|cms] --settings=xxxx migrate